Télévision par Satellite V2

[Archivé]
 - 425 commentaire(s)

Beta-test du 08/09/11 au 31/12/11

Par Chloé MaGeek
Le 8 septembre 2011 à 17h12

Note moyenne
4

Bonjour,

Les inscriptions pour ce bêta-test sont cloturées

Chloé

**************

Cher membre,

Bienvenue sur le Bêta-test SFR Télévision par Satellite V2 !

Pour vous inscrire à ce Bêta-test, vous devez être client de l'offre TV par Satellite SFR ou avoir participé à la première phase du Bêta-test TV par Satellite !

Vous pourrez ensuite remplir le questionnaire d'inscription, nous reviendrons vers vous pour vous dire si votre candidature a été retenue ou non.

Chloé et l'équipe Télévision par Satellite.

 

Partager

SFR lance une deuxième vague de tests fonctionnels sur l’offre neufbox TV Sat. Ce test s'adresse aux détenteurs d'une offre TV par Satellite SFR (clients ou Bêta-testeurs de la première phase).

L’objectif de ce test sera de valider le bon fonctionnement des évolutions du décodeur TV SAT en vue d’un déploiement commercial.
Si vous êtes sélectionné, vous recevrez un nouveau décodeur de test. Il dispose des mêmes caractéristiques que votre décodeur actuel, seul ce nouveau décodeur pourra bénéficier des nouvelles fonctionnalités pendant le bêta-test. Il devra impérativement être branché et relié à la fois à votre neufbox et à l’antenne satellite pendant les créneaux de diffusion des mises à jour qui vous seront communiqués ultérieurement.

Le test se déroulera en 2 phases :

  •     - la première, se déroulant sur 1 mois environ consiste en un test de fiabilité du nouveau micro-logiciel sans évolution fonctionnelle majeure visible.
  •     - durant la seconde phase, également d’une durée d’1 mois environ,  les testeurs auront accès à la vidéo à la demande.

 

A l'usage, avez-vous ressenti une différence entre le nouveau et l'ancien décodeur ?

Si oui, votre expérience utilisateur est-elle devenue plus fluide, plus aisée?

 

Durant ce Bêta-test vous serez accompagné par le pseudo Britz.


@guiguiaspi :

La mise à jour se fait par satelitte et non pas par modem, donc la connexion au modem ne sert pas à grand chose pour cette mise à jour.

Le soucis est donc "matériel" soit un matériel non modifié pour la beta test soit autre chose.

On est en attente de réponse de la part de SFR.

merci

Bonjour, 

Notre taux de modération est au plus bas du marché sur l'Atelier SFR grâce à la courtoisie de chacun. Je souhaite qu'il en reste ainsi. Pas vous ? 

Merci à tous pour votre participation et pour toutes vos remarques constructives dans le respect de chacun.

PS : Si certains testeurs ont des points d'incertiudtudes surdes branchements ou du matériel et ont lu toutes nos communications, c'est que nous devons améliorer ces points. C'est aussi l'utilité du beta-test. I; n'y a donc pas de remarques aberrantes.

Chloé

n'importe quoi... 

Dans les règles du Bêta-test il est bien marqué qu'il faut brancher son demo au modem ( je sais très bien que les mises à jour se font par sattelite, je l'ai comme vous depuis Janvier 2011 donc je sais comment ça marche... ) . 

Je reste persuadé que certains ne l'ont pas branché au modem alors que c'est demandé par SFR pour le beta test ... c'est tout, certains participent pour pouvoir profiter des mises à jour mais dès qu'ils voient qu'il y a un problème se manifestent en croyant que SFR va régler le soucis en 2 minutes... 

Je crois voir marqué que le beta test et que la période de mise à disposition est d'un mois pour tout paramétrer et tout installer, et que pendant un mois après les réelles innovations seront testées, donc ... après bon si certains ne respectent meme pas l'installation préconisée... 

@guiguiaspi :

Bonjour,

Je ne fais que répondre à votre certitude, je cite :

" Les principaux reprochent semblent être le fait que certains boitiers ne sont pas encore à jour ... mais est ce que ces personnes ont bien branché leur démo au modem ?"

Je vous réponds donc que le soucis sur le problème de mise à jour n'a rien à voir avec vos propos.

Et il en a été avéré sur le forum de beta test puisque certains décodeurs sont passés à la trappe de la préparation pour la beta test.

Personne n'a jamais parlé ou remis en doute vos dires sur le fait de brancher le modem au décodeur mais pour vos affirmations, cela n'a aucun rapport avec le problème constaté.

Bien à vous.

Merci Cholé d'avoir néttoyer les posts désobligeants . 

@ Aures64, n'ayant pas accès au forum Beta Test ceux qui lisent les posts ici ne peuvent pas le deviner que certains modems ont été échangés, nous en resterons donc là.

dont un de tes post!

Ah non, vous ne pouvez effectivement le deviner, ce qui ne vous empêche pourtant pas de votre côté de présupposer que les gens qui se plaignent du dysfonctionnement de leur démodulateur sont des malcomprenants incapables de brancher l'appareil. Un peu comme si je vous assénais que vous n'avez pas accès au forum dédié parce que vous n'avez pas tapé le bon mot de passe au bon endroit...

Merci!

dans mon post j'utilise le verbe "sembler" ce qui laisse supposer que je n'en suis pas certain, sinon j'aurais exploiter le verbe "être". 

J'aimerais bien connaitre le nombre de personnes qui testent, et connaitre le nombre de démos défaillants pour faire un rapport ( et non pas l'accès au forum qui n'a rien à voir avec le bêta test matériel même si je le conçois c'est indirectement lié). Vous pensez qu'on est à 90 % de défaillance ? 

Je comprends ce que vous voulez dire sur l'accès au forum, mais à priori ils se penchent dessus.

Pour le reste vous avez raison.

bonjour chloe

on est le 07 et toujours pas eu de mise a jour

est-ce normal ?

cordialement

kamel younes

Bonjour,

Le 06/09/2011, comme le jour précédent impossible de redemarrer le decodeur,

après avoir tout debranché et rebranché ce dernier a fonctionné et a fait une nouvelle mise à jour.(30 mn environ)

aujourd'hui 07/10/2011, aucun problème rencontré, le décodeur a parfaitement fonctionné.

Cordialement

Bonjour,

C'est sur le forum Beta test dont la procédure d'accès et le lien sont dans la catégorie "Plus d'Info" qu'il faut faire remonter vos observations.

Encore faut-il y avoir accès... apparemment pas mal de monde a ce souci.

Hello (oui ce vendredi j'ai envie de dire hello plutôt que bonjour ^^),

On y travaille, effectivemenr certains rencontrent des difficultés et beaucoup utilisent plusieurs pseudos sur le forum sfr.fr. Pas fcaile d'identifier tout le monde mais nous y trvaillons :)

Chloé

Bonjour,

J'ai envoyé un mail à l'adresse indiquée le 3 octobre. Je n'ai toujours pas accès au forum privé, une page d'erreur s'affiche. Je viens de renvoyer un mail à cette même adresse. Mon décodeur est en cours de modification à l'heure où je vous écris, il passe en revue les chaînes existantes. Je le constate sur le décodeur mais sur la télévision j'ai un écran bleu. J'aurais voulu signaler cela sur le forum... L'écran bleu est-il normal ?

Merci à vous.

Bonjour,

Je pense que c'est plutot la mise à jour qui s'effectue que la recherche de chaines.

Bonjour aures64,

En fait c'était les deux. Le numéro des chaînes a d'abord défilé sur le décodeur. Une fois cette phase assez longue finie, la télé s'est remise en route. Je constate que pour le moment cela fonctionne sans souci. J'ai même accès à des fonctions qui ne marchaient pas avant, liste, menu etc... Mais toujours pas de forum accessible....

Oui, c'est bien la mise à jour qui fait ça.

Ca passe de 1 à 100 durant une 30ene de minutes.

La recherche des chaines se passe sur l'écran TV et non pas sur l'afficheur digitale du décodeur.

Question de vocabulaire... l'essentiel est que ça fonctionne.

bonsoir, dans combien de temps a peu près vais-je recevoir le décodeur? si je le reçoi, car je me suis peut-etre inscrit trop tard...

Bonjour,

Si tu avais été sélectionné pour le bêta-test, tu aurais dû recevoir un mail de SFR le confirmant. Pour ma part cela a été très rapide. Clôture des inscriptions un lundi, le mercredi on m'annonçait que j'étais sélectionnée, le vendredi je recevais le décodeur... A mon avis tu n'as pas été sélectionné sinon tu aurais déjà le matériel...

Bonjour

 

mon decodeur c'est mis a jour hier soir et pour le moment pas de soucis tout fonctionne parfaitement

 

cordialement

Bonjour,alors moi c'est vraiment la galère toujours pas de mise à jour et en plus aujourd'hui plus accès au forum alors que jusqu'ici ça marchait bien!!Aidez moi svp.Que dois je faire de mon décodeur??

J'ai pu me reconnecter au forum.

Problème passager.

Pour notre soucis, Specmars s'en occupe apparement

plus d'accès non plus !!

Salut,

Je suis dans le même cas que toi.

Ce matin, l'accès au forum marchait.

Mais dans la matinée, j'ai beau essayer de me connecter au forum, rien ne se passe.

Même en vidant la cache, etc ...

Vraiment bizarre ça !!

Est ce que l'identification sur le forum bloque pour tout le monde ?

Bonjour,

En ce qui me concerne je n'ai toujours pas accès au forum alors que j'ai suivi la procédure pour y avoir droit...

Tout pareil pour moi... Tiens, il me semble que ce n'est pas notre seul point commun...!

En effet, c'est bizarre ...

 

Chloé, des indications sur le problème ?

bonjour,je n'arrive pas a faire des "post" dans le forum beta-test.Ccoment faire,merçi.

mise a jour efectuer sans probleme , l'interface est beaucoup plus claire et jolie mais pas de grand changement, toujour pas de port USB actif, en attente des prochaine évolution

bonjour chloe

on est le 05 et je n'ai pas eu de mise a jour

est-ce normal ?

cordialement

kamel younes

 

Bonjour,

Allez vous sur le forum dont le lien est dans "plus d'info" pour évoquer votre problème.

On est quelques personnes impactés par la non mise à jour du décodeur.

teste aussi inutile que le premier !!!

la miseà jour n'apporte rien de nouveaux à part le menu qui est plus clair, les pavés de canalplay et de canal+ ne permettent pas de revenir en arrière, j'ai du éteindre le décodeur pour en sortir , la prise usb ne fonctionne pas ni le choix des favoris , je doute que ça change en un mois avec ce même matériel testé il y a quelques mois qui ne s'est pas amélioré, on n' a pas plus de chaines, et celles du satellite en clair ne sont pas dans le basic , il faut installer les chaines de canalsat avec la numérotation de canalsat donc des chaines avec le message de vous n'ètes pas abonné à ces chaines , les chaines de sfr sont perdues au mileu de centaines de chaines sans possibilité de supprimer les chaines cryptées ou étrangères , canaplay doit ètre payant je suppose en le branchant sur la box; personnellement je n'en vois pas l'utilité , la prise usb permettrait d'enregistrer les émissions au moyen d'une clé usb , ça se serait pratique et plus utile; j'ai toujours l'erreur 403 , je ne peux pas m'exprimer sur le forum dédié, je suis déçu de ce test qui ne m'apporte rien

Le test se déroulera en 2 phases :

  •     - la première, se déroulant sur 1 mois environ consiste en un test de fiabilité du nouveau micro-logiciel sans évolution fonctionnelle majeure visible.
  •     - durant la seconde phase, également d’une durée d’1 mois environ,  les testeurs auront accès à la vidéo à la demande.

 

 toutes les phases du test sont clairement indiquées , je vois pas ou il est indiqué "attendez vous a des evolutions majeures"

 

cordialement , un testeur non retenu

Merci @djdav43 ! Pas retenu, pas rencunier et trés bon testeur :)

Bien à vous.

Chloé

Bonjour

J'avais accès au forum et depuis ce matin....erreur 403

C'est mal barré pour faire des commentaires

THIERRY

Le forum SFR est un peu capricieux...lol

Il est nécessaire de vider les caches, de rafraîchir la page et eventuellemnt de se reconnecter pour que cela fonctionne.

 

Et oui....ça n'est pas évident même pour nous :)

 

 

Bonjour,

Nous sommes l’équipe en charge de la gestion du bêta-test TV par Satellite.

 

Il semblerait que certains candidats retenus, malgré les informations fournies dans la rubrique Plus d’infos, ne parviennent pas à participer à ce test.

 

Pour rappel, voici les étapes qui vous devez réaliser :

 

 

  1. S’inscrire au forum SFR
  2. Communiquer le pseudonyme créé à l’adresse mail indiquée       
  3. Après réception de l’email de validation envoyé par nos soins, se rendre sur la section privée du forum SFR dédié à TV SAT.

 

 

La diffusion de la mise à jour a débuté le 03 octobre. Avant cette date, il est possible d’obtenir un code erreur à l’écran.

Pour tout autre blocage, dysfonctionnement, nous vous invitons à vous rendre sur le forum SFR section Bêta-test.

Les messages postés sur l'Atelier ne pourront pas être pris en compte et nous n'effectuerons aucun support sur l'Atelier.

Certains de votre compréhension.

 

Equipe SPEC

 

 

Bonjour à tous,

La mise à jour a bien fonctionné hier 4 octobre, mais 30 minutes au moins au lieu des 10 mn annoncées.

Présentation modifiée du menu TV, plus visible et ergonomique..

Bonjour, moi toujour pas de mise à jour à cette heure!!!Apparemment je ne suis pas le seul dans ce cas.Pourrions nous être tenue informés si cela est normal ou non svp Chloé.Merci.

Hier soir, il y a eu une mise à jour, ce matin le decodeur ne marchait pas, apparement il était bloqué, j'ai du le débrancher à plusieurs reprises pour le relancer, j'ai même du debrancher la connexon de la neuf box.

suite à la mise à jour j'ai constaté que le volume du son est plus  élevé, ce qui est mieux car auparavent je devais monter le son du téléviseur

Bonsoir,

j'ai fait la mise à jour du nouveau décodeur (environ 30 min) ce soir. Elle s'est bien passée. Nouvelle interface dans le menu plutôt agréable, facile à ce diriger. Essaie de Canalplay:

- problème lorsque l'on lance une bande annonce. Après le téléchargement de celle ci, apparition d'une page avec un problème de téléchargement.

retour direct sur le menu d'inscription à canalplay en cliquant sur continuer.

- au bout de 10 min, bug complet du décodeur (arrêt de celui ci et plus d'affichage sur le décodeur) obligation de couper l'alimentation. Après plusieurs téléchargements de bandes annonces pas de bug du décodeur, a suivre mais toujours la même chose en téléchargeant les bandes annonces (problèmes de téléchargement)

- Est -il possible d'obtenir une vidéo gratuite car j'ai vu pendant les bandes annonces des problèmes de lecture ou blocage de l'image.

 

je peux me connecter sur le forum mais je n'ai pas d'onglet beta-test, excusez-moi

bonsoir,

mise à jour ok du décodeur ce soir (très long mais ok), changement apparant dans le menu (nouvelle présentation et apparition VOD CanalPlay), par contre je n'arrive pas à me connecter au forum (erreur 403)

Ca a marché une fois en fin de semaine dernière, depuis plus rien (essaie sur safari et firexox)

je suis le seul? bonne soirée

 

Pour ce qui est de la connexion sous FireFox ou Safari, j'ai constaté que pour acceder au forum SFR je dois d'abord me déconnecter du beta test ( en haut à droite cliquer sur déconnecter ).

Ensuite se connecter sur le forum SFR et rechercher en bas à droite les beta tests.

Dans mon cas ça marche en faisant de la sorte.

 

Bonne chance!

bonsoir britz ou clhoée,je n'arrive pas a ecrire un post sur le forum ,comment faire?Merçi.

les mises à jour on reussi . pas de prolbleme le decodeur marche tres bien   . pas de chamgement aparant

bonsoir britz,,decodeur bloqué juste led verte allumée apres mise a jour.resolu,apres avoir debrancher HDMI et remis sous tension.puis remis HDMI.

Bonjour!

Il faut vider l'historique le cache et les cookies du navigateur cela a fonctionné pour moi sous firefox.

Cordialement.

Catherine.

Bonjour,

Une fois connecté au forum SFR, sur les onglets à droite, vous verrez "Beta-tests" en cliquant dessus vous verrez alors TV Sat V2 apparaître.

Chloé

bonsoir britz ou clhoée,je n'arrive pas a ecrire un post sur le forum ,comment faire?Merçi.

mise a jour efectuer sans probleme , l'interface est beaucoup plus claire et jolie mais pas de grand changement, toujour pas de port USB actif, en attente des prochaine évolution

Bonjour aures64,

En fait c'était les deux. Le numéro des chaînes a d'abord défilé sur le décodeur. Une fois cette phase assez longue finie, la télé s'est remise en route. Je constate que pour le moment cela fonctionne sans souci. J'ai même accès à des fonctions qui ne marchaient pas avant, liste, menu etc... Mais toujours pas de forum accessible....

bonjour jef60 desole que votre canditature n/ait pas ete retenue a rien comprendre vous avez ete assez actif pendent le premier test

bonne chance pour la suite et bonne tv

bonne journee

salutations

Bonjour à tous, 

Certains testeurs qui ont suivi les instructions pour accéder à la section privée du forum sfr.fr, n'y ont toujours pas accés. L'anomalie est en cours d'identification et de résolution. 

Nous vous informerons de la résolution de l'incident, et/ou des démarches a éffectuer, ici par un commentaire et par courriel. Merci de bien vérifier que votre adresse de contact renseignée dans votre profile Atelier SFR est bien à jour. 

 

Chloé et l'équipe projet TV Sat V2 

excuse moi si je t'ai offensé mais tu vois Catmann89 n'est pas vexé pour autant mais quand je l'ai écrit je savais qu'il y allait avoir un membre qui allait le lire de travers. je t'invite a relire mon post et bien le déchiffrer : je cite 3 cas de figure  dont forcément un "dernier".

Je tiens a préciser quand meme que le terme exact aurait du etre " se plaignent" au lieu de "ralent" concernant  "la mise a jour" et pour ça je m'en excuse.

Allez sans rancunes morgared , 

 Cordialement

Leur courrier m'annonçait uniquement leur initiative d'avoir créé un pseudo et un mot de passe pour que je puisse accéder au forum. Cela a fonctionné une fois. Aujourd'hui, impossible, l'identifiant et le mot de passe en questions sont refusés....

Bonjour

 

je fais parti du 1 er test et je voulais savoir ce que ca donne si je m'inscris au 2eme test en ce qui concerne la facturation et si l'on garde l'ancien decodeur apres le test et les memes conditions.

 

merci d'avance

Bonjour,

Du moment vous avez une connexion internet sur la box. 

Bonne journee

Boris

j'ai un problème, le site me dit :

"Vous ne pouvez pas participer à ce bêta-test car vous ne remplissez pas les critères de qualification"

alors que je suis beta testeur de sfr sat v1 !!!

pouvez vous m'aider ?

bonjour

comment est on avisé de son inscription au test ?

j'ai suivi la procédure mais n'est pas eu de confirmation ?

bonne journée

J'espere vraiment être pris car fesant parti du 1er béta test, et en plus je viens de transferer mon abonnement Canalsat dessus, j'èspere vraiment pouvoir tester les fonctions connectées !

Cordialement

zut, j'aurais voulu pouvoir tester ... j'espère tant que cette évolution notamment l'utilisation du port USB pour exploiter le média center. J'espère que les évolutions ne se contenterons pas simplement de l' offre de vidéo on demand .

Si je vous suis bien, nous, clients actuels ( pas bêta testeur ) n'aurons pas besoin de changer de décodeur lorsque cette évolution sera effectivement mise en place ? 

Ca ne saurait tarder, l'envoi mail étant couplé à l'envoi du matériel !

Chloé.

idem...

 

Orange a déjà un terminal prêt plus que de 3 ans et possible que nous sommes encore à la bêta test et pas les dates à tous ?

 

Bonjour,

Entièrement d'accord avec jef60 et Moi aussi je le prends très mal !!!

Bonjour,

Il a été indiqué, dans le mail que vous avez reçu, que la mise à jour sera envoyé à partir du 3/10.

Cordialement,

Bonjour Matériel recu et branche pret pour le test mais pas d'acces au forum special

 

Cordialment

Bonjour, pareil pour moi:mise à jour dispo et puis error 09, alors j'ai remis l'ancien décodeur(je suppose que c'est normal puisque le test démarre le 03 octobre)Vivement le 03 octobre!!

 

Bonjour, toujour le même message avec le forum dédié au test : "

Erreur 403

Vous n'êtes pas autorisé à voir cette page.
Vous n'avez peut-être pas les droits pour accéder à cette page.
Vous pouvez retourner sur le forum ici

Bonjour,

Essayez d'activer vos droit avec l'ancien décodeur en remettant votre carte des qu'il sont réactiver vous pourrez la remettre dans le décodeur test.

Bon week end.

Boris

c'est quoi la touche info, c'est le gel de l'image c'est ça ? 

Bonjour, moi aussi j'ai reçu le mail confirmant l'accès au forum beta test, et j'ai une erreur 403 lorsque je m'y connecte.Qe dois je faire??Merci.

Bonjour à tous,

Petit post pour vous signaler que j'ai tester la telecommande Du démo (ancien et pastille verte) les codes infrarouges des 2 télécommande s'apprenent trés bien et ça c'est une bonne nouvelle car sur les démo de C+ c'était du sport et des heures de boulot pour pouvoir gerer le démo sur une télécommande programmable sur la  mienne (une philips pronto 990) ça a été fait en 15 minutes puis j'ai testé sur la dernière Logitech qu'u ami m'a prété et la aussi ça marche NICKEL !!!!

il est a noter que sur la révolutionnaire V6  de free c'est carrément impossible (je suis un ancien client V6)

bon bises à tous et a bientôt sur le forum dédié si on arrive à se connecter (meu non j'rigole !!!)

bonjour,britz, comment faire la mise a jour?est-ce automatique?des details s'il vous plait?MERCI.

@ drazic et audi4611 : Attention, vous avez un pseudo Forum SFR différent de votre pseudo Atelier SFR

@ tomcel, boriswifi et catman89

 

Je vous confirme à tous, que votre accés au forum dédié est débloqué avec vostre pseudo forum sfr. Une fois connecté au forum SFR, sur les onglets à droite, vous verrez "Beta-tests" en cliquant dessus vous verrez alors TV Sat V2 apparaître.

 

Chloé

bonsoir,

mise à jour ok du décodeur ce soir (très long mais ok), changement apparant dans le menu (nouvelle présentation et apparition VOD CanalPlay), par contre je n'arrive pas à me connecter au forum (erreur 403)

Ca a marché une fois en fin de semaine dernière, depuis plus rien (essaie sur safari et firexox)

je suis le seul? bonne soirée

 

Bonjour,

Allez vous sur le forum dont le lien est dans "plus d'info" pour évoquer votre problème.

On est quelques personnes impactés par la non mise à jour du décodeur.

Encore faut-il y avoir accès... apparemment pas mal de monde a ce souci.

Bonjour,

Allez sur le forum dédié à la Beta test, ceux qui n'ont pas reçu la mise à jour ont un soucis avec le décodeur.

Il faut absolument se manifester sur le forum de la beta dont le lien est indiqué dans "Plus d'info" afin que Specmars puisse faire le nécessaire !!

Réponse tardive, excusez-moi!

Merci de votre soutien!

Bonjour à tous,

 

J'étais prêt pour faire la beta test de la V2 mais pas celle du forum SFR !!!

J'ai toujours l'erreur 403 (J'ai réussit à me connecter une seule fois !!)

Je n'ai plus de temps à perdre alors merci de me prévenir quand vous aurez résolu les problémes de forum !!

Bonjour, 

Je viens de contacter à nouveau spec à ce sujet. Comme vous le savez ce sont les équipes spec qui gèrent ses difficultés. 

 

Chloé

Bonjour,

Cela devrait fonctionner à présent :)

Chloé.

Bonjour, 

Demande d'inscription envoyé, je suis impatient de tester toute les nouvelles fonctionnalités.

Bon test à tous !

Bonjour,inscription faite,attend avec impatience ce second test.

Tellement pressé de m'inscrire, j'ai lu trop vite et je viens de voir qu'il y aura bien envoi d'un second décodeur. Mais je n'ai pas rempli l'adresse de livraison, c'est grave, docteur? C'est celle de mon abonnement, donc, normalement, pas de souci?

J'ai transferé mon abonement C+ sur ce super petit démodulateur et j'espére le voir évoluer vers plus de fonctions multimédia,

merci chloé de nous informer ;) , ils nous restent plus qu'a patienter et a scruter notre boite mail .

merci pour votre réponse, je pense que nous sommes nombreux à être déjà contents que SFR s'intéresse enfin à nous, parent pauvre du sattelite et des zones blanches . 

 

De plus le décodeur actuel n'a pas besoin d'être mis à jour via la box ( tout se fait par satellite ) donc je présume que si c'est necessaire de le relier à la box, ce n'est pas non + par hasard ... 

moi ca ne marche pas :pleure:

Mais excuses moi si nous avons reçu le courier de partecipation à la phase 2 pourquoi maintenant nous avez exclus ?

Bonjour, 

Les données de votre Atelier SFR sont des informations issues de votre compte SFR. Pour les mettre à jour, vous devez les modifier directement depuis le site sfr.fr

Chloé

bonjour a tout le monde je viens de recevoir nouveau materiel

branche sans pb aucun changement par rapport au premier

j/attend les mises a jour avec impacience le 3 octobre

bonne tv a tous

salutations

Idem pour moi

Bonjour Chloé,

 

Je viens de recevoir le nouveau décodeur.

Malheureusement celui-ci ne fonctionne pas.

Lorsque je l'allume il reste en permanence avec le message "Boot".

Est-ce normal ?

 

Cordialement.

 

Bonjour Chloé,

 

Le message "boot" reste en permanence affiché.

Il y a un voyant vert en façade qui clignote en permanence à coté du voyant rouge.

J'ai débranché plusieurs l'alimentation sans succès.

J'ai également utilisé l'alimentation de mon autre décodeur avec le même résultat.

Que dois-je faire ?

 

Cordialement