Découvrez le nouveau forum SFR

Forum SFR
[Archivé]
 - 349 commentaire(s)

Beta-test du 14/12/12 au 01/02/13

Ce béta test est réservé aux abonnés SFR.

Par Chloé MaGeek
Le 14 décembre 2012 à 17h13

Note moyenne
4

Le test est maintenant terminé !

Découvrez le nouveau forum SFR dès le 15 janvier ici : http://forum.sfr.fr


Chloé et l’équipe du nouveau forum

 

 

Vous êtes un mordu des forums, des réseaux sociaux, des projets communautaires sur le web et des innovations de SFR ? Alors ce bêta-test est fait pour vous !

 

Participez à l’amélioration du nouveau forum d’entraide SFR avant son lancement officiel mi janvier 2013 !

Il existe déjà un Forum SFR, il avait besoin d’une cure de jeunesse pour pouvoir :

- Etre un lieu d’échange et de partage dans lequel les utilisateurs peuvent trouver les réponses à leurs interrogations eux-mêmes, demander des conseils aux autres membres de la communauté et apporter des solutions.

- Etre un Forum qui valorise les membres les plus actifs, permet des échanges entre membres et avec une équipe de Community Managers proche de la Communauté.

- Faciliter la navigation et la recherche d’informations grâce à un nouveau look et une nouvelle ergonomie.

****

 

Nous attendons vos avis éclairés sur :

- Les fonctionnalités de la plateforme

- Les contenus présents

- La qualité des échanges avec les Community Managers

 

N’hésitez pas à interroger la Communauté sur les problématiques SFR que vous pouvez rencontrer et qui ne nécessitent pas un accès à vos données clients. Dévoiler vos Savoirs SFR, aider les autres membres grâce à vos interventions pour donner naissance au principe même de Communauté d’entraide.

A noter : Le profil que vous allez créer et les contenus que vous allez rédiger resteront visibles au lancement du Nouveau Forum à la mi-janvier.

Seuls les avatars du test ne seront pas les définitifs et vous aurez de nouvelles bibliothèques à son lancement.

 

****

 

Pour participer à ce test, il faut :

- Être client SFR

- Être membre de L'Atelier SFR ou vous inscrire ici

à l'aide vos identifiants SFR- Le service n'est pas disponible sur Internet Explorer 8

Les débuts des tests commenceront courant de semaine prochaine. Vous serez tenu informé par courriel de votre participation et du début des tests ainsi que des modalités d'accès au nouveau forum. 


Bonjour à tous, 

Je suis assez étonnée aprés la vague d'inscriptions pour ce test, je ne vois que très peu d'entre vous poursuivre l'aventure sur le test des évolutions de l'application SFR Mon Compte pour Android.

 

Si vous disposez d'une ligne Mobile SFR avec Data et d'un téléphone Android, venez nous rejoindre c'est par ici :  http://atelier.sfr.fr/beta-tests/testez-les-nouvelles-fonctionnalites-d%E2%80%99assistance-de-sfr-mon-compte-pour-android

 

Chloé

Personnellement, j'aurai bien essayé, mais je n'ai pas de forfait mobile SFR ! :(

Ah ben oui, c'est beaucoup plus difficile pour tester! 

Bon dimanche quand même!

Bonjour

Question:J'ai bien sur mon compte sur le nouveau forum.Je devrais donc pouvoir y accéder avec

Lu dans n9ws que c'est encore possible d'accéder en privé dans le forum.

Chez moi,impossible,sa rame,cherche cherche.Oui j'ai nettoyé

Une petite réponse,merci

Bien cordialement

Questionnaire complété. Question Chloé, sandie t'a t'elle fait part de ma sugestion de bugtracker pour les prochains bêta tests ?

http://flyspray.org/doku.php

Bonjour, 

Oui effectivement, lors de nos réunions presque quotidiennes Sandie m'a bien fait part de votre suggestion. 

Ce point à souvent été abordé depuis la création de L'Atelier SFR. Le choix a été fait de ne pas se doter d'outil de tracking pour éviter de devenir une plateforme de debug accessible qu'aux plus experts mais au contraire de rester dans le partage de l'expérience grâce aux commentaires afin que chacun, du plus novice au hacker de la Dev Team, puisse venir tester et partager son expérience.

Bien sûr, cela implique quelques difficultés notamment sur la lisibilité lorsqu'on est plus de 450 testeurs comme ici. Et c'est notamment pour cette raison que nous travaillons à une évolution de notre fil de commentaires, plus fluide, plus clair, depuis déjà de looooonnnnngs mois et que nous espérons un jour vous la proposer :) Qui sait peut-être en 2013 !

 

Chloé  

Mouais, pas d'accord sur l'argument de l'accessibilité, ce n'est pas plus difficile de se servir d'un bugtracker que d'un forum.

A moi de (re)donner certains arguments :

Pour les béta testeurs :

1.1 ils peuvent en postant voir si le problème qu'ils remontent n'a pas déjà été remonté

1.2 ils peuvent indiquer en complément des informations critiques (à mon sens) pour un béta test comme "bug reproductible ou pas", "plateforme utilisée" etc. et ceci en cochant de simples cases prédéfinie

1.3 une fois les problèmes remontés ils peuvent voir la classification du problème (critique/important/peu important/insignifiant) et estimer le temps de résolution qu'on est en droit d'attendre

1.4 ils voient que les problèmes sont bien pris en compte (plus qu'un simple "ça sera remonté" comme aujourd'hui et sans nouvelles derrière (faut reproduire le bug pour voir s'il est toujours là).

Pour vous :

2.1 rejoint les point 1.1 et 1.2, vous filtrez et qualifiez l'information dès l'entrée

2.2 vous pouvez (éventuellement) directement communiquer avec les devs via la plateforme qui peuvent eux même classifier le problème (cf 1.3)

2.3 vous pouvez facielement trier et qualifier les retours et quand une nouvelle version est en place générer un changelog facilement

C'est du gagnant-gagnant, et ne me dites pas que vos clients sont plus bêtes que ceux de Free qui utilise ces outils publiquement depuis la sortie de leur starkbox...

+1

Je suis d'accord avec Eltric : après, l'un n'empêche surement pas l'autre ! Les gens "confirmés" qui ont envie de faciliter la vie (et la capacité) aux développeurs pourraient remplir le bugtracker, et les autres pourraient toujours utiliser les commentaires... ;)

Bonsoir à tous, 

Je viens de vous faire parvenir un mail pour vous annoncer la fin du test du nouveau forum SFR.

Nous tenions à vous remercier pour votre partiicpation qui a été une fois plus essentielle pour proposer dès demain ce nouveau forum à l'ensemble de la communauté SFR. 

La plateforme sera indisponible cette nuit pour ouvrir officiellement demain mardi 15 janvier à la place du forum actuel.

D'ici là, nous avons besoin de votre avis !!!

 Merci de compléter le questionnaire de fin de test en quelques minutes, accessible ici une fois conncté à votre compte Atelier SFR : http://atelier.sfr.fr/webform/questionnaire-de-fin-de-test-du-nouveau-forum-sfr

A très vite !! 

 

Chloé de L'Atelier SFR

Sandie du forum SFR

Bonjour Sandie et Chloé

Ah,j'ai pu répondre au questionnaire :)

Amicalement

 

Bonjour

Bon,comme j'ai dit à Sandie,j'ai participer au Bêta test du nouveau forum

Il est quand même fort dommage que je ne puisse pas participer au questionnaire en tant qu'abonné adsl

Enfin,bref.J'ai lu tout les sujets du forum,et même fait un sujet dans l'adsl concernant le multi-pack

Ah,tiens je viens à l'instant de recevoir un mail de sfr de Valérie Callen directrice de la relation client:Vous faites partie de nos meilleurs client

Pour mieux vous accompagner, nous avons conçu les services *****

Vous pouvez dès aujourd'hui bénéficier des services Carrés **** sur vos offres mobile & box. Ils sont inclus directement dans vos offres, sans réengagement de votre part.

Et bien,ma fois,justement demain,je vais en boutique sfr,non je téléphonerais pas avant au 1023.Concerne le multi-pack sur ma box et portable de ma fille

Bon,j'espère pouvoir accéder de nouveau au forum,car pour le moment,je vois que la vidéo

A plus tard Sandie

Amicalement

 

Maintenant, vous pouvez bien accéder au questionnaire :) Hâte de lire vos réponses ! 

Chloé

Merci à toi Chloé pour ton aide Précieuse et à vous tous, chers bêta testeurs !

C'est le grand jour.

à très vite,

Sandie

Bonjour Sandie

Merci à toi pour ton aide précieuse pour à la fois accéder au bêta test et à l'atelier

J'ai hate de voir le Forum ouvert.J'ai reçu un mail du forum que j'ai lu en rentrant du boulot,mais comme la plateforme  forum n'est pas encore ouvert,je je peux pas lire le mp.Car le login du bêta test ne  fonctionne plus,ce qui est logique vu que le forum devrais ouvrir ses portes à tous

L'ambiance de ce forum est très sympas

Amicalement

 

Merci pour ce béta-test. Espérons que le bon esprit du Forum va perdurer. Et bravo aux équipes de SFR qui se sont bien investies pour la réussite de cette nouvelle formule!

Bonsoir,

Vient de remplir le questionnaire qui est très complet...

Beaucoup de changement par rapport à la première mise en ligne...

FÉLICITATION ! aux Community Manager :) pour le travail effectué.

@Demain, pour l'ouverture du Forum SFR entraide.

@+Boris 

PS : je reviens vers vous rapidement avec un bilan plus détaillé des remarques et améliorations prises en compte.

 

Chloé

Bonjour

Petite remarque par rapport au avatar du forum Bêta test.On vois très mal les photos des admins

Ensuite l'avatar que j'ai choisi,est flou

http://forumbeta.sfr.fr/

 

Pour infos,je participe bien au futur forum avec mon speudo.MDR

Problème encore avec l'atelier.Sur les conseil de Sandie du FORUM SFR,je me suis inscrite en tant que nom client

Alors au dépard(hier,j'ai mis mon adresse mail secondaire@sfr.fr),ce soir j'ai mie l'alias de mon mail principal

et bien toujours indiqué en haut :
Vous ne pouvez pas participer à ce bêta-test car vous ne remplissez pas les critères de qualification

Sandie peux tu m'aider merci

bon si pas possible,je me désinscrit de l'Atelier.Franchement c'est quand même incroyable ce truc là

Heureusement que je peux accéder au forum :)

Amicalement Xaveny

 

Bonjour Xaveny,

Tu es maintenant membre de l'atelier sfr et tu pourras participer à d'autres bêta tests.

L'inscription au bêtaForum sfr étant terminé, c'est normal que tu n'arrives pas à y participer.

Tu peux continuer à utiliser les accès que je t'ai donné jusqu'au lancement ;)

Pour tes retours merci : Nous avons fait quelques modifications sur la plateforme ce soir.

il va y avoir encore quelques phénomènes étranges avant le lancement car nous essayons de tout améliorer avant mardi.

Très bonne soirée et bon week end,

Sandie

Bonjour Sandie

Ah,merci pour ta réponse.Oui bien sur,je continue dans le forum

Oui,j'ai vu les diverses modifications.Oui,des phènomènes étranges avant le lancement,les avatars ressemblent beaucoup à des aventuriers:Lara Croft,Indiana Jones

Bon,pour le moment impossible de me connecter au forum.En maintenance je supposse.Hier une infos en anglais,on est en France,donc il serrait mieux de l'indiquer en Français,merci

Toujours impossible de me connecter au forum(j'ai essayé depuis 8h30)

Ah,tiens,j'ai remarqué que dans le forum il y as un EXPERT service client Mobile/ADSL/FIXE/TV

et vu que le forum en test n'est pas acessible(depuis ce matin,impossible,il est 10H06,le 12/01/2013)

Alors ma question est:Est il vraiment staff de SFR?????

Il me fait penser à un conseiller_sfr qui était sur le forum qui vas fermer

http://forumbeta.sfr.fr/t5/user/viewprofilepage/user-id/298

J'ai encore retenté de me connecter voici la réponse:ce service est momenanément indisponible.Merci de réessayer ultérieurement

Inutile de me dire de faire:supprimer navigation internet,les cookies.Je connais cette manipulation,et j'utilise CCLEARNER

Sacré maintenance

allo allo,quelqu'un pour me rendre une petite réponse.Toujours ce service est momenanément indisponible.Merci de réessayer ultérieurement

 

Petite remarque:accès impossible dans mon espace client adsl:Toujours ce service est momenanément indisponible.Merci de réessayer ultérieurement.Idem pour les adresses mail secondaires(non lié avec l'adresse mail qui me permet d'accéder à mon compte sfr adsl),code d'accès différent

Bon week end

Amicalement

salut, 

j'ai le même soucis

il doit y avoir un pb global.

Wait...

Bruno

Bonjour

@brunog67

Bon,donc je suis pas la seule à avoir un soucis d'accès

Seul les boites mails fonctionnent(principal et secondaire)

@Sandie,une petite réponse merci

Toujours en maintenance le forum???????????????????????????????

 

Bon,je viens de lire un article dans n9ws:L'accès à votre compte SFR en panne !

Alors je ne suis pas la seule à rencontrer ce problème

Il serrait bien que SFR informe ses clients

Amicalement

Bonjour à vous tous

Meilleurs voeux 2013 à toute l'équipe

Hello Sandie,j'ai réussis.Merci beaucoup pour ton aide.Ravi d'être ici

Premier bêta test pour moi.Ravi d'y participer

Amicalement

 

Bonsoir,

 Dans wikisphere, de pouvoir trier les posts par dates c'est trés bien, mais ça ne marche pas :-(

Merci Sabator, Je remonte le point

Bonsoir,

ça ne marche toujours pas / IE9 windows7

J'ai fait un test c'est OK pour moi (linux, FF 17)

par contre le cadre navigation ( en haut à gauche )

 

Navigation

permet de naviguer dans les rubriques de la wikisphère annonce une racine intitulée

Forum SFR

donc on s'attend à ce que le clic sur une des rubriques renvoit vers le forum.

 

Autre remarque : le filtre "Réponses" n'a pas lieu d'être puisque par définition dans la Wikisphère il n'y a que des articles sans réponses

 

Bonjour SGDA,

La Wikisphère est colaborative avec des commentaires possible dans chaque article.

Ils sont masqués par défaut sous l'article.

 

Je ne mange plus de souris......

 

Diana

Effectivement le tri se fait alors par nombre de commentaires (Il faudrait donc modifier le libéllé de la clé de tri Commentaires au lieu de réponses)

Je ne t'ai jamais cru antropophage ;)

C'est noté : merci pour ces remarques ;)

Bonjour et bonne année à tous.

J'ai constaté en erestant connecté sur le nouvea forum que à l'issu du timeout de session, lorsqu'on clique sur certains liens, on tombe sur une 500 au lieu d'être redirigé sur la mire d'authentification.

Si je fais back sur cette page d'erreur, j'arrive à naviguer.

Bizarre.

Ca m'est déjà arrivé 3 fois donc je préfère le signaler.

--oliver78

Merci Oliver78 ;)

Bonjour,

Bonne année à tous, tout d'abord.

Je suis testeur, j'ai reçu l'accord le 18/12, mais je suis parti en vacances le lendemain et je rentre seulement.

Malheureusement, pendant ces vacances, je n'ai pas eu le temps de participer aux tests, désolé.

J'ai malgré tout eu le temps de créer un compte, mais maintenant, je n'arrive plus à me connecter. Si je veux accéder au forum beta avec mes identifiants de l'atelier, on me demande de créer un pseudo, ce que j'ai déjà fait. Si je prends le pseudo que je pense avoir créé (j'ai choisi le même que celui de "l'ancien" forum pour simplifier), on me dit qu'il existe déjà.

Je tourne en rond, que dois-je faire pour tenter de participer un peu quand même?

Bonjour jef60, ravie de vous relire. Je vous souhaite également une bonne année 2013 ! 

Pouvez-vous essayer à nouveau en vous assurant qu'au préalble vous soyez bien déconnecter de L'Atelier SFR et du site sfr.fr ? 

Chloé

Merci Chloé.

J'ai essayé de faire ce que vous me demandez, mais je dois m'y prendre comme un manche, je n'arrive à rien!

Si je vais directement à la page "http://forumbeta.sfr.fr", quoique je donne comme identifiants (hormis ceux communiqués dans votre mail, évidemment), ça ne fonctionne pas.

Quand je me connecte avec les identifiants que vous m'avez communiqués, je tombe bien sur la page d'accueil du nouveau forum, mais on me demande soit de m'inscrire (ce qui est déjà fait), soit de me connecter. Que je rentre mes identifants de l'atelier ou mes identifiants SFR mobile ou mes identifiants ADSL pour me connecter, ça ne fonctionne pas, je ne peux pas me connecter (Authorisation required). Si, en désespoir de cause, je tente de recréer mon compte, on me dit que mon pseudo et mon adresse mail existent déjà et sont déjà utilisés.

Il y a quelque chose que je ne dois pas faire correctement et/ou pas comprendre.....

Voilà, voilà.......

Impossible de me connecter au futur ex Forum SFR avec mes identifiants (qu'ils soit Forum ou ID SFR d'ailleurs). C'est très embetant car je ne peux pas répondre aux 2 sujets que j'ai ouvert et pour lequel un technicien attends de moi des informations.

Voici les 2 sujets en question:

iPad 4 - Numéro de données cellulaires "Inconnu" avec forfait Carré 1Go

http://forum.sfr.fr/index.php?showtopic=641328&view=getnewpost

ET

Ordre de remboursement 100€ iPad Retina - Original etiquette IMEI

http://forum.sfr.fr/index.php?showtopic=639390&view=getnewpost

Ce dernier étant juste à passer en "Résolu"

Je viens d'écrire sur un de vos sujets et cela fonctionne.

 

 

Votre message sur mon sujet est bien "erreur"?

Oui j'ai vu et merci pour le test mais de mon côter impossible de me logger, même en faisant une réinitialisation de mon mot de passe. Je précise que je retape à chaque fois mes identifiants et nouveaux mot de passe sans passer par le copier coller. J'ai essayer sur firefox, IE ainsi que sur Safari mais rien n'y fait.

J'explique ce qu'il se passe, je trouve les sujets et au moment de cliquer sur "Répondre" ou bien "Citer" je suis automatiquement redirigé vers la vidéo présentant le futur portail qui ouvrira le 15 janvier avec pour seul choix un bouton "Retour au forum" qui me redirige automatiquement vers la recherche de nouveaux sujets.

impossible de me connecter au forum .....

il faut réécrire les identifiants donnés par les copier / coller sinon ça marche pas !

création du compte réussi !!

Bienvenue rcasfr !

Bonjour,

c'est quoi cette pollution?

je suis inondé dans ma messagerie de notif. alors que l'on devrait avoir que des retour sur le test forum.

Je comprend rien, je pensais que seuls les inscris aux betas pouvaient poster ici.

La ca devient une poubelle...

non?

Bruno

Effectivement, comme le dit Glucose, suite à la fermeture du forum SFR, les utilisateurs (et ils sont très nombreux !!) sont invités à s'inscrire au test pour découvrir le nouveau forum et y poser leur questions. 

Cependant, la majorité confiondent ce fil de commentaires qui est à utiliser pour faire leur retour sur le nouveau forum ... avec ... le nouveau forum :s

Nous sommes en train d'étudier une solution qui répondrait aux attentes de chacun. en attendant, n'hésitez pas à réglez vos fréquences d'alertes depuis "Mon compte". 

Chloé

ok,

merci,

j'ai modifié mes alertes.

Bruno

Normal..

L'ancien forum est fermé...

 

Bonjour

@glucose67

Faux il est toujours ouvert,mais les personnes encore inscrites ne peuvent pas créer de sujet,mais peuvent répondre dans le sujet en cours.Il n'est pas encore fermé.

 

Par contre aujourd'hui,le forum encore en Bêta-test n'est plus accessible.Maintenance certainement

 

Amicalement votre

 

 

 

 

 

ok, c'est ce que j'ai vu.

mais je pensais que les posts étaient plus filtrés...au niveau de l'atelier

Bruno

 

en effet, il doit y avoir une règle qui empeche de modifier certains messages. Je viens en effet d'un créer un nouveau et ce dernier est modifiable mais pas mon post précédent. Bizarre...

Bonsoir,

Il serait intéressant de pouvoir choisir entre les avatars pré-difinis et des avatars perso ( par exemple dans notre album photo ).

Exemple ci-dessous.

Cordialement.

 

SGDA merci pour vos précieux retours.
Je vous tiens au courant de la suite qui sera apportée aux éléments qui sont remontés.

Sandie

 Bonjour Tout-le-Monde,

    Bonjour Chloé Magique..,

 

    En effet, accès impossible...  :(

     Sous Windows 7 64, avec IExplorer 9, j'obtiens l'erreur 401 ('Authentification requise', en français)

          Cordialement,

                                                                    Phi.

 

 PS : J'ajoute que je ne peux poster ici qu'en basculant sous Google Chrome...

            Impossible avec Internet Explorer 9..!!      :-( 

 

Merci pour ces retours pointus Keskispace, je transmets !

Bonjour Damien 599901,

La partie plus marche à suivre, "encyclopédie" se trouve dans la wikisphère
Les conversations sur différents sujets / Les questions utilisateurs se trouve dans les thèmes

Bonne jorunée,
Sandie

Bonjour, je me permet de laisser un message car je n'arrive pas a me connecter a sfr wifi public. J'ai donc appeler la Hotline sfr qui ma donné des informations, j'ai donc essayer se que l'on ma conseillé mais rien a faire le message " erreur d'authentification" apparait sans cesse.. J'ai créer via mon compte sfr, une adresse mail car on ma dit que je pourrai me connecter avec sa, mais rien n'y fait sa ne fonctionne toujours pas..

Merci de votre réponse 

Effectivement, comme le dit Glucose, suite à la fermeture du forum SFR, les utilisateurs (et ils sont très nombreux !!) sont invités à s'inscrire au test pour découvrir le nouveau forum et y poser leur questions. 

Cependant, la majorité confiondent ce fil de commentaires qui est à utiliser pour faire leur retour sur le nouveau forum ... avec ... le nouveau forum :s

Nous sommes en train d'étudier une solution qui répondrait aux attentes de chacun. en attendant, n'hésitez pas à réglez vos fréquences d'alertes depuis "Mon compte". 

Chloé

Merci Sabator, Je remonte le point

+1

Inscrit :)

c'est bizarre Boriswifi a loupé le premier post a plus de 5 min ,  il a du avoir un probléme ;)

hop je me lance en souhaitant que ce forum soit utile à tous

Bonjour Cloé

Je suis sous Windows Seven 64 bits familiale permium et InternetExplorer 9 = donc tout ce qu'il y a de plus classique

- impossible d'envoyer  une réponse on me demande de valider le champ commentaire sur lequel je ne peux rien inscrire = voir capture

- impossible de modifier quoique ce soit dans mon profil

- lors de la rédaction impossible de replacer le curseur d'acriture pour fair eune rectification de faute = olbigatin de jouer avec le pavé directionnnel pour insérer/corriger une faute de frappe etc...etc..

je suis obligé de travailler en mode compatibilité d'IE pour que ça daigne fonctionner

** je signale que ce problème est présent sur la plupart des sites en @ sfr.fr : guide des programmes et programmation à distance sur PC, ancien forum sfr.fr (problème de pagination : pages hors écrans impossible de passer de la page précédente/suivante etc...) j'avais espéré (bêteme,nt) une amélioration ici il semble que ce ne soit pas le cas hélas ??

** je suis toute la journée sur le Net et d'autres forums où je ne rencontre aucun problème d'affichage sur aucuns sites avec le même OS et navigateur

 

A vous lire

 

 

Bonjour.
Vous avez raison de faire des béta test.
J'ai une simple question/remarque : Dans le cadre des Série RED, comme la mienne, dont le support technique se fait par internet, sur le forum pour le moment, ce futur espace d'échange sera-t-il fonctionnel ? Pourra t-on solliciter un conseiller SFR aussi simplement ?

Merci

J'ai reçu un e-mail parlant du nouveau forum, provenant de serviceclient-sfr@sfr.com mais je ne trouve rien de clair pour aller sur le nouveau forum ! ;) C'est normal ? Y'a un truc que j'ai raté ?

Bonjour Papi French,

Si vous êtes inscrit au bêta, vous devriez bientôt recevoir un mail de confirmation avec les étapes de connexion.

A bientôt !

Ok merci pour l'info !

@tous : d'autres personnes rencontrent ce soucis ?

Allez encore un pour la route.

J'ai reçu un MP me disant, vous êtes Apprenti tailleur de pierre. mais mon statut est resté promeneur

 

De plus, j'ai mis des images et elles ont marquées en attente d'approbation, cela veut dire que les admins doivent toutes les vérifier?

2eme probleme: je vois que j'ai un message mais quand je clique dessus, rien ne se passe. 

Je suis sous Chrome.

Lorsque l'on pose une question, il y a la fonctionnalité qui te permet d'avoir une proposition de résultats de recherche en même temps que ta saisie : pour justement trouver plus facilement l'endroit de la thématique. Est-ce qu'il a fonctionné ? Sinon qu'elle serait l'arborescence idéale ?

Tout juste, là bas c'est un fourre tout en ce moment.

Il faut dire que le forum étant pratiquement vide, les idées pullullent.

 

Donc je vais mettre mon petit historique.

 

Créer une sous section Mon décodeur TV

Y mettre les différents modèles existants:

Décodeur Netgem, décodeur Evolution, décodeur Satellite.

Créer des sous rubriques, exemple pour la section Mon décodeur TV, créer une sous rubrique incidents d'image (pixellisations,Absence d'image), pour permettre à l'utilisateur de trouver la sous rubrique appropriée et éviter qu'une section majeure (Mon décodeur TV) soit un fourre tout.

 

Mettre les différents tutos repris ou construits de toute pièce par soi même, en créant une rubrique Tutos et Astuces.

 

Modifier les liens hypertextes, quand on met un lien comportant des caractères spéciaux, dans le message ces caractères sont transformés par des codes:

Exemple dans un lien le mot décodeur devient => d%C3%A9codeur

 

 

Merci aux membres qui se reconnaitront auquels j'ai repris des idées que je n'aurais pas vues déjà proposées.

 

 

bonjour,

Je viens de constater que le compteur du nombre de vistes n'était pas "intelligent". Si je fais 3 allers-retours dans ce post, alors le compteur est augmenté de 3 (même si je suis la même personne au sein de la même session)

Ne serait-il pas pertinent de gérer un genre de cookie ?

A vous de voir si la suggestion fait sens.

--oliver78

C'est vrai que tu as raison SGDA.  (En plus je passe mon temps à en faire j'aurais du y penser)

Peut être qu'il faudrait modifier en ce sens, ou alors demander un statut particulier(rédacteurs) pour ceux qui souhaiteraient rédiger des tutos, et garder la modification possible sans délai, ainsi qu'un minimum d'autorisations (épingler un sujet sur une section par exemple).

Peut être que Sandie pourrait créer une rubrique "recrutements rédacteurs". 

Quand on publie une réponse la mention

Enregistrement automatique à 11:28 AM

est-ce la fonction mouchard (supra-)légale ou elle est utilisable pour l'utilisateur (espace brouillon) ?

** Il me manque une possibilité de recherche de sujet sans réponse.

Un filtre dans la recherche à rajouter par exemple.

** La recherche par auteur/date ne fonctionne pas correctement.

Le résultat donné est incomplet...

 

Merci Max51120 pour vos encouragements !
Pouvez-vous m'en dire plus sur cette catégorie ?

Bonjour Papi French,

Il y a eu différentes remontées sur l'insertion des liens via tablettes, nous sommes en train de le traiter.
Ce point ne sera peut être pas résolu d'ici le 15 janvier, mais nous faisons tout pour.
A bientôt,
Sandie

Je vous invite à vous inscrire au test si ce n'est déjà fait et à poster votre question sur le nouveau forum accessible grâce aux indications que vous pourrez consulter une fois votre participation au test validée.

Chloé

ok, c'est ce que j'ai vu.

mais je pensais que les posts étaient plus filtrés...au niveau de l'atelier

Bruno

 

Bonjour à vous tous

Meilleurs voeux 2013 à toute l'équipe

Hello Sandie,j'ai réussis.Merci beaucoup pour ton aide.Ravi d'être ici

Premier bêta test pour moi.Ravi d'y participer

Amicalement

 

Bonjour

Bon,comme j'ai dit à Sandie,j'ai participer au Bêta test du nouveau forum

Il est quand même fort dommage que je ne puisse pas participer au questionnaire en tant qu'abonné adsl

Enfin,bref.J'ai lu tout les sujets du forum,et même fait un sujet dans l'adsl concernant le multi-pack

Ah,tiens je viens à l'instant de recevoir un mail de sfr de Valérie Callen directrice de la relation client:Vous faites partie de nos meilleurs client

Pour mieux vous accompagner, nous avons conçu les services *****

Vous pouvez dès aujourd'hui bénéficier des services Carrés **** sur vos offres mobile & box. Ils sont inclus directement dans vos offres, sans réengagement de votre part.

Et bien,ma fois,justement demain,je vais en boutique sfr,non je téléphonerais pas avant au 1023.Concerne le multi-pack sur ma box et portable de ma fille

Bon,j'espère pouvoir accéder de nouveau au forum,car pour le moment,je vois que la vidéo

A plus tard Sandie

Amicalement

 

Bonjour,

Je participe volontiers. 

C'est le week end :

Quelque erreurs:

Si vous avez cliqué sur "Participer" et que vous voyez ce message, votrer participation est en attente de validation. Les tests commenceront courant de semaine prochaine. Vosu serez tenu informé par courriel à l'adresse indiquée dans votre compte Atelier SFR. 

@+Boris 

 

Voilà, je viens de m'inscrire...

@+ :)

 

ah je croyais, c'est pas grave je postule quand même

et maintenant ça double l'envoi !!! Help

EDIT: quelqu'un a supprimé les doublons ?  

et la capture d'écran  !!!!!

 

 

Vivement l'arrivée d'un nouveau forum en espéranty qu'il ait une meilleure disponibilité que le précédent!

Suis-je complètement taré?

J'ai un compte sur l'atelier, je viens de recvoir le mail pour "participer"... Et où est-il, le fameux bouton "participer"???

 

Si si, évidemment, je suis inscrit depuis le premier jour où c'est disponible ! :)

Mais je trouve que le message était un peu ambigu... Bref, tant mieux s'il faut juste patienter !

Sur la partie La wikisphère, il est impossible d'agrandire les images, de ce fait elle sont parfoit illisible (les ecriture sont petite), les personne qui n'ont pas de tres bon yeux auront du mal.

exemple sur la premiere images de cette page
http://forumbeta.sfr.fr/t5/Base-de-connaissances-Mon/Comprendre-son-bila...

Comment se désabonner au mail de signalement de réponse sur un sujet qu'on ne veut plus suivre ?

s'abonner c'est facile...se désabonner : c'est où ??

Merci

** mes excuses pour avoir posté par erreur à la suite du message ci-dessus (le bouton répondre est un piège !)

En cours de dév, on fait tout pour que ce soit ok pour le lancement mais pas de certitude pour le moment !

Merci Matt9375, je transmets

Bonjour Christ64,

Vous pouvez retrouver l'actualité de la communauté dans le blog "Les news".
Sinon, quels contenus avez vous en tête pour la rubrique que vous proposez ?

bonjour

Lorsque l'on poste un commentaire, on voirt un message jaune qui apparait : "Opération réussie ! Cliquez ici pour accéder à votre envoi. "

J'ai du mal à comprendre à quoi ça sert car à chaque fois que je clique sur le lien, ça ne fait rien d'autre que de faire disparaitre la notification.

--oliver78

Bonjour,

je n'arrive toujours pas à entrer sur le nouveau forum.

Une fois l'adresse e-mail de contact renseigné, un message comportant un lien de validation est envoyé. C'est seulement après avoir cliqué sur ce lien que l'accès sera effectif

Concernant les libellés non visibles au-dessus des flèches, je viens aussi de remarquer qu'en cliquant sur les flèches il n'y a pas de fonction de tri associée.

Ce serait utile

j'ajouterai (sur firefox 17.0.1 et chromium -- linux)

Statut Utilisateur (haut de page à droite):

- taille de la police trop grande (13px) pour la longueur du texte => choisir des statuts moins longs, ou changer le font-size de ".header_bloc_user_statut a"

Papi French,

C'est en cours de résolution.
Merci pour l'info,

Sandie